Gitiles
Code Review
Sign In
gerrit.openbmc.org
/
mdmillerii
/
openbmc
/
6ca7033951727549245d10d599890a49c2ed79f6
/
meta-ibm
/
recipes-phosphor
/
logging
/
phosphor-logging_%.bbappend
8516182
rainier-1s4u: add ibm logging callout support
by Andrew Geissler
· 3 years, 10 months ago
07dedc2
PELs: Rainier 4U device callouts file
by Matt Spinler
· 4 years, 3 months ago
dd62594
ibm: logging: Replace rainier with p10bmc
by Adriana Kobylak
· 3 years, 11 months ago
2fbf266
meta-ibm: drop witherspoon-128
by Brad Bishop
· 4 years, 8 months ago
e161514
meta-ibm: move all meta-witherspoon metadata
by Brad Bishop
· 4 years, 10 months ago
[Renamed from meta-ibm/meta-witherspoon/recipes-phosphor/logging/phosphor-logging_%.bbappend]
5944191
wspoon-tacoma: Enable the PEL logging extension
by Matt Spinler
· 4 years, 11 months ago
a4a7cb2
rainier: Enable the OpenPower PEL logging plugin
by Matt Spinler
· 5 years ago
cc4ea72
wspoon-128: Enable the OpenPower PEL extension
by Matt Spinler
· 6 years ago