Gitiles
Code Review
Sign In
gerrit.openbmc.org
/
mdmillerii
/
openbmc
/
77a8219fe6c752994991f54db9b37a590ccc6351
/
poky
/
meta
/
recipes-devtools
/
opkg-utils
/
opkg-utils_0.3.6.bb
eb8dc40
[Subtree] Removing import-layers directory
by Dave Cobbley
· 6 years ago
[Renamed from import-layers/yocto-poky/meta/recipes-devtools/opkg-utils/opkg-utils_0.3.6.bb]
316dfdd
Yocto 2.5
by Brad Bishop
· 7 years ago