Gitiles
Code Review
Sign In
gerrit.openbmc.org
/
mdmillerii
/
openbmc
/
ab4b8c83d698e80050489873779ba06ae16f25b8
/
meta-phosphor
/
common
/
recipes-bsp
/
u-boot
/
u-boot-fw-utils_2013.07.bb
ab4b8c8
Use commit number instead of autorev for u-boot
by Adriana Kobylak
· 9 years ago
6964081
create u-boot-fw-utils for our u-boot version
by Milton D. Miller II
· 9 years ago