Set SOL client to 100*32 resolution

Change config.json to adjust SOL screen resolution to 100*32 for
Intel Platform.

Change-Id: I109cc5fb55052acc3fdb131e1d0788d92cdbe827
Signed-off-by: Cheng C Yang <cheng.c.yang@linux.intel.com>
diff --git a/meta-common/recipes-phosphor/webui/phosphor-webui_%.bbappend b/meta-common/recipes-phosphor/webui/phosphor-webui_%.bbappend
new file mode 100644
index 0000000..ff1bfdb
--- /dev/null
+++ b/meta-common/recipes-phosphor/webui/phosphor-webui_%.bbappend
@@ -0,0 +1,8 @@
+FILESEXTRAPATHS_prepend := "${THISDIR}/${PN}:"
+
+SRC_URI_append = " file://config.json"
+
+do_compile_prepend() {
+        cp -r ${WORKDIR}/config.json ${S}/
+}
+