Gitiles
Code Review
Sign In
gerrit.openbmc.org
/
stefanberger
/
openbmc
/
83ecb75644b3d677c274188f9ac0b2374d6f6925
/
.
/
meta-openembedded
/
meta-python
/
recipes-devtools
/
python
/
python-pybind11_2.4.3.bb
blob: e56743002e46e262715f484a1ddead803855e920 [
file
] [
log
] [
blame
]
inherit pypi setuptools
require
python
-
pybind11
.
inc